Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Bollettini

Descrizione Gravità (CVSS) Data prima emissione Data ultima modifica Sistemi affetti
Bollettino CERT-N 150305.01
Vulnerabilità di OpenSSL: “TLS FREAK Attack”
5 5 marzo 2015 - Android, iOS, Linux, OS X, Unix
Bollettino CERT-N 141016.01
Vulnerabilità di SSL 3.0 “Poodle”
4.3 14 ottobre 2014 - non classificabile
Bollettino CERT-N 141010.01
Vulnerabilità GNU Bash (Shellshock)
10 10 ottobre 2014 - Linux
Bollettino CERT-N 140610.01
Vulnerabilità OpenSSL
6.8 10 giugno 2014 - Linux, Windows