Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Minacce Vulnerabilità GNU Bash (Shellshock)

Tutte le versioni di GNU Bash fino alla 4.3 sono afflitte da una vulnerabilità che consente ad un attaccante di eseguire codice arbitrario da remoto.Leggi tutto

shell venerdì, 10 ottobre 2014
Minacce Vulnerabilità OpenSSL

OpenSSL è vulnerabile ad attacchi di tipo man-in-the-middle.Leggi tutto

man-in-the-middle SSL martedì, 10 giugno 2014