Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Vulnerabilità Vulnerabilità multiple in Apache Struts

Vulnerabilità multiple sono state scoperte in Apache Struts versione 2. Lo sfruttamento delle più gravi di queste vulnerabilità potrebbe consentire ad un attaccante remoto di eseguire codice arbitrario o causare condizioni di denial of service.Leggi tutto

Vulnerabilità Vulnerabilità critica in router Cisco

Cisco ha pubblicato un avviso di sicurezza riguardante una vulnerabilità critica in tre modelli di router wireless (RV110W, RV130W e RV215W) che può consentire di ottenere privilegi di root da remoto. Al momento non sono disponibili patch.Leggi tutto

cisco router lunedì, 20 giugno 2016
InformazioniVulnerabilità Aggiornamento di sicurezza per Google Chrome (giugno 2016)

Google ha rilasciato un aggiornamento di sicurezza per la versione 51 del suo browser Chrome per Windows, OS X e Linux. L'aggiornamento contiene 3 fix di sicurezza di cui al momento non sono noti i dettagli.Leggi tutto

Chrome Google lunedì, 20 giugno 2016
Vulnerabilità Rilasciati aggiornamenti di sicurezza per Adobe Flash Player e Adobe AIR

Adobe ha rilasciato importanti aggiornamenti di sicurezza per Flash Player e Adobe AIR che risolvono vulnerabilità che potrebbero consentire ad un utente malintenzionato di eseguire codice arbitrario da remoto e assumere il controllo del sistema.Leggi tutto

adobe Adobe AIR flash player venerdì, 17 giugno 2016
Vulnerabilità Nuova vulnerabilità critica 0-day in Adobe Flash Player

È stata scoperta una vulnerabilità critica zero-day in Adobe Flash Player che potrebbe consentire ad un attaccante di assumere il controllo del sistema interessato. Aggiornamento (16/06/2016)Leggi tutto

adobe flash player mercoledì, 15 giugno 2016