Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Vulnerabilità

Vulnerabilità in prodotti Cisco (2 agosto 2017)

cisco  denial-of-service   giovedì, 3 agosto 2017

Cisco ha rilasciato il 2 agosto 2017 diversi aggiornamenti di sicurezza che risolvono vulnerabilità multiple in diversi prodotti, tra cui due di gravità elevata nei prodotti Cisco Videoscape Distribution Suite (VDS) (denial of service) e Cisco Identity Services Engine (ISE) (aggiramento dell’autenticazione).

Per maggiori dettagli sulle vulnerabilità, sui prodotti affetti, sulle possibili contromisure e sugli aggiornamenti disponibili, si raccomanda agli utenti e agli amministratori di sistemi Cisco di consultare i seguenti bollettini di sicurezza (in Inglese):

Notizie correlate

SMBLoris: scoperta nuova falla di SMB in Windows

1 agosto 2017

È stata rivelata l'esistenza di una nuova vulnerabilità del protocollo SMBv1 nei sistemi Windows, battezzata SMBLoris, che può essere sfruttata in attacchi DoS.Leggi tutto

Risolte gravi vulnerabilità in Cisco IOS e IOS XE

28 luglio 2017

Cisco ha rilasciato aggiornamenti che risolvono due vulnerabilità di gravità elevata nei prodotti software Cisco IOS e Cisco IOS XE.Leggi tutto

Risolta vulnerabilità critica del kernel Linux

26 luglio 2017

Sono stati rilasciati aggiornamenti che risolvono una vulnerabilità critica del kernel di Linux che potrebbe consentire ad un attaccante remoto di compromettere il sistema.Leggi tutto