Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Vulnerabilità

Vulnerabilità in prodotti Cisco (20 settembre 2017)

cisco  denial-of-service  elevazione dei privilegi   giovedì, 21 settembre 2017

Cisco ha rilasciato il 20 settembre 2017 diversi aggiornamenti di sicurezza che risolvono vulnerabilità multiple in diversi prodotti, tra cui tre di gravità elevata nei prodotti Cisco Small Business Managed Switches (denial of service), Cisco Email Security Appliance (denial of service) e Cisco Unified Customer Voice Portal Operations Console (elevazione dei privilegi).

Per maggiori dettagli sulle vulnerabilità, sui prodotti affetti, sulle possibili contromisure e sugli aggiornamenti disponibili, si raccomanda agli utenti e agli amministratori di sistemi Cisco di consultare i seguenti bollettini di sicurezza (in Inglese):

Notizie correlate

Vulnerabilità in Cisco WebEx Network Recording Player

20 settembre 2018

Cisco ha rilasciato un bollettino di sicurezza relativo a vulnerabilità multiple di gravità elevata in applicazioni Cisco WebEx Network Recording Player per file nel formato ARF.Leggi tutto

Vulnerabilità multiple in PHP

14 settembre 2018

Sono state scoperte diverse vulnerabilità in PHP 5 e 7 che potrebbero consentire ad un attaccante remoto di eseguire codice arbitrario nel contesto dell’applicazione affetta o di causare condizioni di denial of service.Leggi tutto

Vulnerabilità in prodotti Cisco (5 settembre 2018)

6 settembre 2018

Cisco ha rilasciato il 5 settembre 2018 diversi aggiornamenti di sicurezza che risolvono vulnerabilità multiple in diversi prodotti.Leggi tutto