Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Vulnerabilità   Vulnerabilità critiche in prodotti Cisco

Sono state scoperte vulnerabilità critiche in prodotti Cisco che possono essere sfruttate per eseguire codice arbitrario o causare condizioni di denial of service da remoto.Leggi tutto

cisco   denial-of-service   remote code execution   lunedì, 25 luglio 2016
Vulnerabilità   Vulnerabilità critica in Cisco Prime Infrastructure e EPNM

È stata scoperta una vulnerabilità critica nei prodotti Cisco Prime Infrastructure e Cisco EPNM che potrebbe consentire a un attaccante remoto di aggirare l’autenticazione ed ottenere l’accesso e il controllo delle risorse gestite mediante API.Leggi tutto

cisco   lunedì, 4 luglio 2016
Vulnerabilità   Vulnerabilità critica in router Cisco

Cisco ha pubblicato un avviso di sicurezza riguardante una vulnerabilità critica in tre modelli di router wireless (RV110W, RV130W e RV215W) che può consentire di ottenere privilegi di root da remoto. Al momento non sono disponibili patch.Leggi tutto

cisco   router   lunedì, 20 giugno 2016
Vulnerabilità   Vulnerabilità multiple in Cisco Web Security Appliance

Sono state scoperte quattro vulnerabilità di livello elevato in Cisco AsyncOS su apparati Cisco Web Security Appliance (WSA) che possono essere sfruttate per causare condizioni di denial of service da remoto.Leggi tutto

AsyncOS   cisco   denial-of-service   giovedì, 19 maggio 2016
Vulnerabilità   Vulnerabilità critica in Cisco TelePresence XML API

È stata scoperta una vulnerabilità critica nella XML API presente nei prodotti Cisco TelePresence Codec (TC) e Cisco Collaboration Endpoint (CE) Software che potrebbe consentire a un attaccante remoto di aggirare l’autenticazione e accedere al sistema …Leggi tutto

cisco   venerdì, 6 maggio 2016