Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Vulnerabilità   Aggiornamento di sicurezza di WordPress

È stata rilasciata la versione 4.5.2 di Wordpress che risolve due vulnerabilità in questo CMS.Leggi tutto

CMS   cross-site scripting   WordPress   mercoledì, 11 maggio 2016
Vulnerabilità   Vulnerabilità XSS in Magento: migliaia di siti di e-commerce a rischio

È stata scoperta una vulnerabilità critica di tipo cross-site scripting in Magento che potrebbe essere sfruttata facilmente da remoto da un attaccante per prendere il controllo di un sito Web.Leggi tutto

cross-site scripting   Magento   mercoledì, 27 gennaio 2016
Vulnerabilità   Vulnerabilità di Internet Explorer 11

Il ricercatore David Leo ha scoperto una falla di sicurezza nel browser Internet Explorer che permetterebbe ad un malintenzionato di eseguire un attacco di phishing molto convincente iniettando codice malevolo nel browser mentre questo viene utilizzato …Leggi tutto

cross-site scripting   Internet Explorer   phishing   giovedì, 5 febbraio 2015