Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Vulnerabilità   Vulnerabilità in PostgreSQL consente esecuzione di comandi arbitrari

È stata scoperta una grave vulnerabilità di tipo SQL injection in PostgreSQL che può consentire l'esecuzione di query SQL arbitrarie.Leggi tutto

dbms   PostgreSQL   SQL injection   giovedì, 15 novembre 2018