Ministero dello Sviluppo Economico

CERT Nazionale Italia - Computer Emergency Response Team

Vulnerabilità   Risolta vulnerabilità critica in WordPress 5.1.1

È stato rilasciato un aggiornamento di sicurezza che risolve una vulnerabilità critica del noto CMS WordPress, presente nelle versioni fino alla 5.1.Leggi tutto

Vulnerabilità   Vulnerabilità in WordPress 5.0.0 consente esecuzione di codice arbitrario

È stata rivelata l'esistenza di una vulnerabilità critica nel codice "core" del noto CMS WordPress che può consentire l'esecuzione di codice arbitrario da remoto.Leggi tutto

CMS   remote code execution   WordPress   mercoledì, 20 febbraio 2019
Vulnerabilità   Risolte sette vulnerabilità in WordPress 5.0.1

È stato rilasciato un aggiornamento di sicurezza che risolve sette vulnerabilità del noto CMS WordPress, presenti in tutte le versioni a partire dalla 3.7 fino alla 5.0.Leggi tutto

CMS   WordPress   giovedì, 13 dicembre 2018
Vulnerabilità   Risolta grave vulnerabilità in WordPress 4.9.7

È stato rilasciato un aggiornamento di sicurezza che risolve una grave vulnerabilità del noto CMS WordPress, presente nelle versioni fino alla 4.9.6.Leggi tutto

CMS   WordPress   lunedì, 9 luglio 2018
Vulnerabilità   Risolta vulnerabilità di tipo XSS in WordPress 4.9.2

È stato rilasciato un aggiornamento di sicurezza che risolve una vulnerabilità del noto CMS WordPress, presente nelle versioni dalla 3.7 fino alla 4.9.1.Leggi tutto

CMS   cross-site scripting   WordPress   mercoledì, 17 gennaio 2018